Home    Forum    Cerca    FAQ    Iscriviti    Login


Nuova Discussione  Rispondi alla Discussione 
Pagina 1 di 1
 
 
4x4 Low Non Entrano F150 2004
Autore Messaggio
Rispondi Citando   Download Messaggio 
Messaggio 4x4 Low Non Entrano F150 2004 
 
Buongiorno a tutti, ho un piccolo problemino con l'inserimento delle 4x4 Low.
Dopo aver abbandonato il mio giocattolo per quasi 3 anni (causa trasferimento all'estero), ora al mio rientro sono partito con una revisione generale del mezzo, liquidi candele dischi pasticche etc etc.
Testando il veicolo ho notato che le 4x4 Low non entrano e non si accende neanche la spia sul cruscotto. Le 4x4H funzionano bene (testate!) e la spia si accende.
Ovviamente metto in neutro spingo il freno e seleziono 4x4L, ma niente....   
Ho verificato il solenoide per la depressine delle linee agli attuatori anteriori Ok, fusibili ok, relay ok.
Mi chiedo, c'è un'operazione da seguire per testare il motore del transfer case? Secondo voi potrebbe essere altro?
Ovviamente la luce 4x4Low funziona, quando avvio la macchina si accende come quella delle 4H, quindi tutto ok!

Grazie in anticipo a tutti!
 



 
Horseman - ProfiloInvia Messaggio Privato 
Torna in cimaVai a fondo pagina
Mostra prima i messaggi di:    
NascondiQuesto argomento è stato utile?

 

Valuta questo argomento:                       

Valutazione Media Valutazione Minima Valutazione Massima Numero Valutazioni
0.00 0 0 0

Nuova Discussione  Rispondi alla Discussione  Pagina 1 di 1
 

Online in questo argomento: 0 Registrati, 0 Nascosti e 0 Ospiti
Utenti Registrati: Nessuno


 
Lista Permessi
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Non puoi scaricare gli allegati
Puoi inserire eventi calendario