Home    Forum    Cerca    FAQ    Iscriviti    Login


Nuova Discussione  Rispondi alla Discussione 
Pagina 1 di 1
 
 
Intermittenza Tergicristalli Non Funziona
Autore Messaggio
Rispondi Citando   Download Messaggio 
Messaggio Intermittenza Tergicristalli Non Funziona 
 
Ciao amici!
Ram1500 anno 2007, improvvisamente il funzionamento del tergicristalli è diventato anomalo:
- in tutte le posizioni intermittenti non funziona
- nella sola posizione velocità massima, dopo il secondo tentativo di attivazione, funziona

Ora, ho cercato di capire per gradi ... fusibile, nella scatola dentro il vano motore, mi è sembrato tutto regolare.
Ma se funziona a velocità massima, vuol dire che la corrente comunque gli arriva.
Ci sono altri componenti/circuiti che potrebbero essere interessati da tale situazione?

Volevo trovare dove fossero i relè .... ma non li ho trovati. Ci sarà una scatola relè?! Dove?
Infine, se tutto questo non fosse .... la leva comandi sarebbe da sostituire.

Mi dareste una dritta please?
Grazie
Bye
 



 
RAMMAN - ProfiloInvia Messaggio Privato 
Torna in cimaVai a fondo pagina
Mostra prima i messaggi di:    
NascondiQuesto argomento è stato utile?

 

Valuta questo argomento:                       

Valutazione Media Valutazione Minima Valutazione Massima Numero Valutazioni
0.00 0 0 0

Nuova Discussione  Rispondi alla Discussione  Pagina 1 di 1
 

Online in questo argomento: 0 Registrati, 0 Nascosti e 0 Ospiti
Utenti Registrati: Nessuno


 
Lista Permessi
Non puoi inserire nuovi Argomenti
Non puoi rispondere ai Messaggi
Non puoi modificare i tuoi Messaggi
Non puoi cancellare i tuoi Messaggi
Non puoi votare nei Sondaggi
Non puoi allegare files
Non puoi scaricare gli allegati
Puoi inserire eventi calendario